Abilitare l’uscita aux sullo stereo Audio 5 Mercedes Classe A – Classe B

Abilitare l’uscita aux sullo stereo Audio 5 Mercedes Classe A – Classe B

Di default è disabilitato ma con questi comandi si riesce ad abilitare l’aux e quindi poter attaccare Ipod o lettori cd-mp3 a piacimento!

-Accendere l’autoradio e posizionarsi su RADIO
-Spegnere l’autoradio
-Premere contemporaneamente:
il tasto con le 2 note+4+on
-Tenere premuta la combinazione finchè non appare fissa la scritta AUDIO 5
-Muoversi con le frecce su e giù finchè non compare AUX (se non compare provare a girare la manopola del volume).
-Trovato AUX con la manopola del volume selezionare EXT
-Posizionarsi con le frecce su e giù su END
-Spegnere l’autoradio.
-L’AUX ora è impostato correttamente.
-Per gestire l’I-Pod premere CD finchè non compare AUX.

Post Simili

  • No Related Post
  • Commenti

    9 Commenti :

    1. dante

      ma dove è l’ingresso aux?

      • markeclaudio

        Dietro allo stereo… bisogna smontarlo.. non è facile.. Ti consiglio di farti dare una mano da qualcuno di esperto!!

    2. Raf

      quale tipo di cavo serve? Puoi mostrare immagine di dove si trova l’attacco? o almeno l’immagine del cavo necessario?
      Grazie

      R

      • Cerca cavo aux su ebay e lo trovi di sicuro!
        L’attacco dietro non ho foto ma non puoi sbagliare.. è l’unico posto dove si infila.. il problema è smontare lo stereo senza spaccare tutto!

    3. Raffaele Parisella

      Non sono riuscito a fare le foto perché l’istallatore non lo ha permesso. Ho visto cmq che il solo problema e quello di smontare l’autoradio, poi basta inserire il jack ( sta su ebay con una delle due prese colorata di blu a 8 fori) ed il gioco e fatto. Nessun problema di audio con esborso di 30 euro compreso il montaggio. Risparmio di 450 euro! Far circolare mi sembra opportuno!!
      Ciao e grazie della dritta sull’abilitazione aux

    4. marco

      ciao… mi potresti dire dove l’hai fatto installare? per favore scrivimi a rml500hd@gmail.com

    5. mauri

      qualcuno sa perchè mi appare la scritta
      prodd dopo una ventina di secondi che è accesa e poi da li non si smuove fino a che non la spengo e poi da capo un grazie anticipato

    Lascia un commento

    Il tuo indirizzo email non sarà pubblicato. I campi obbligatori sono contrassegnati *

    *

      Tags: